SputaIlVeleno
blue pill

24/7/2004 10.31.13

Amg

Gustatevi le nuove foto che ho messo

white pill

23/7/2004 18.56.50

Amg

ok risolto il problema dell’apostrofo...per quanto riguarda la password e user invece no...sono rientrato con quella di porno...lusky prova a rimandarmi user e pass via e-mail plz

red pill

23/7/2004 18.49.41

Amg

okok ora riprovo col mio...che balle sto ragazzo....mio tuo mio tuo.....

blue pill

23/7/2004 15.56.39

rambo

e uso il tuo account ecchecaz non il mio!
cosi si testa se va..

white pill

23/7/2004 14.28.47

L.

Ops, aspetta un’attimo razza di barbaro. L’apostrofo va bene nel titolo, ma non puoi metterlo nel nome del file! Mica per me, è il browser che non te lo riconosce!

Plz correggi il nome del file prima di procedere.

white pill

23/7/2004 14.26.22

L.

Più che offuscata ed appannata, a meno che tu non abbia il monitor sporco, direi che la scritta poteva essere nera su sfondo quasi nero. Cmq grazie a questa tua scoperta ho trovato un baco e credo anche di averlo risolto (riguardava l’apostrofo del titolo).

Prova mo’

Ma ti sei loggato con il tuo nome utente?


La CF l’ho finalmente provata ieri sera, funzia! Ho fatto un po’ di fatica perché non avendola mai usata ho dovuto "spingere" un po’ però funziona. Se stasera ci vediamo risolviamo.

blue pill

23/7/2004 14.9.22

Amg

ho visto in controluce nera offuscata e appannata sta scritta quando cerco di postare la foto:
Microsoft JET Database Engine error ’80040e14’

Syntax error (missing operator) in query expression ’’Nello e l’anguria’,’Amg’,’Schio-Anguriara’,’http://utenti.lycos.it/ilikeitdirt/hpbimg/Nelloel’anguria1.jpg’’.

/madblog/realitycrime/default.asp, line 168

blue pill

23/7/2004 14.4.6

Amg

ma sta compact flash ti va o no??

white pill

23/7/2004 14.2.44

Amg

no, niente a fà.....lusky ma se mettessimo il forum con la password? non avremmo più problemi di censura...e poi essere controllato dai fasci non mi attira granchè

Special cherry pill

23/7/2004 13.17.57

Lusky

Allora Alby, ce l’hai fatta?

Messaggio:

Firma: 


*Per inserire un'immagine nel forum, scrivete all'interno del messaggio <img>http://indirizzodell'immagine</img> (e andate a capo dopo ogni foto); nell'indirizzo bisogna tenere conto esattamente di minuscole e maiuscole. A scanso di equivoci funziona solo con immagini on-line (fino a un massimo di 5 per post) e dovete ricordarvi di mettere http:// nell'indirizzo; dovrebbe tener botta fino a circa 350 pixel di larghezza, forse un po' di più. Mi affido al vostro buonsenso.